Check .deb package files

Install required packages
apt install apt-file
apt-file update
apt-file list package_name